	<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>
		What do creators and viewers owe each other? Microcelebrity, reciprocity, and transactional tingles in the ASMR YouTube community
							| First Monday
			</title>

	
<meta name="generator" content="Open Journal Systems 3.1.2.0">
<link rel="icon" href="https://firstmonday.org/ojs/public/journals/3/favicon_en_US.gif">
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.Coverage" xml:lang="en" content=""/>
<meta name="DC.Creator.PersonalName" content="Jessica Maddox"/>
<meta name="DC.Date.created" scheme="ISO8601" content="2020-12-18"/>
<meta name="DC.Date.dateSubmitted" scheme="ISO8601" content="2020-05-30"/>
<meta name="DC.Date.issued" scheme="ISO8601" content="2021-01-01"/>
<meta name="DC.Date.modified" scheme="ISO8601" content="2021-01-04"/>
<meta name="DC.Description" xml:lang="en" content="ASMR has skyrocketed to international popularity in recent years, and a thriving community and cultural exists around the phenomenon on YouTube. However, misunderstandings about the practice persist, and little is known about this community in terms of its texts and practices. This research draws on a multiyear digital ethnography into the ASMR culture and community on YouTube, where I analyze how microcelebrity, the attention economy, platform-specific dynamics, and content creation merge. Drawing on extant research that identifies reciprocity as a key cultural dynamic on YouTube, I argue reciprocity in the ASMR YouTube community, as well as the relationship between creator and viewer, can best be understood as transactional tingles: relaxation in exchange for likes, clicks, and views within the attention economy. Transactional tingles is also a contemporary blending of more traditional art patronage and dealer-critic systems, which offers insights into the role viewers and platforms play in content creation, digital labor, and precarity."/>
<meta name="DC.Format" scheme="IMT" content="text/html"/>
<meta name="DC.Identifier" content="10804"/>
<meta name="DC.Identifier.DOI" content="10.5210/fm.v26i1.10804"/>
<meta name="DC.Identifier.URI" content="https://firstmonday.org/ojs/index.php/fm/article/view/10804"/>
<meta name="DC.Language" scheme="ISO639-1" content="en"/>
<meta name="DC.Rights" content="Copyright (c) 2020 First Monday"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Source" content="First Monday"/>
<meta name="DC.Source.ISSN" content="1396-0466"/>
<meta name="DC.Source.URI" content="https://firstmonday.org/ojs/index.php/fm"/>
<meta name="DC.Subject" xml:lang="en" content="ASMR"/>
<meta name="DC.Subject" xml:lang="en" content="YouTube"/>
<meta name="DC.Subject" xml:lang="en" content="Microcelebrity"/>
<meta name="DC.Subject" xml:lang="en" content="Crowdfunding"/>
<meta name="DC.Subject" xml:lang="en" content="Patreon"/>
<meta name="DC.Subject" xml:lang="en" content="Transactional tingles"/>
<meta name="DC.Subject" xml:lang="en" content="Art Patronage"/>
<meta name="DC.Subject" xml:lang="en" content="Reciprocity"/>
<meta name="DC.Subject" xml:lang="en" content="Attention Economy"/>
<meta name="DC.Title" content="What do creators and viewers owe each other? Microcelebrity, reciprocity, and transactional tingles in the ASMR YouTube community"/>
<meta name="DC.Type" content="Text.Serial.Journal"/>
<meta name="DC.Type" xml:lang="en" content="Text"/>
<meta name="DC.Type.articleType" content="Articles"/>
<meta name="gs_meta_revision" content="1.1"/>
<meta name="citation_journal_title" content="First Monday"/>
<meta name="citation_journal_abbrev" content="1"/>
<meta name="citation_issn" content="1396-0466"/> 
<meta name="citation_author" content="Jessica Maddox"/>
<meta name="citation_author_institution" content="University of Alabama"/>
<meta name="citation_title" content="What do creators and viewers owe each other? Microcelebrity, reciprocity, and transactional tingles in the ASMR YouTube community"/>
<meta name="citation_date" content="2021"/>
<meta name="citation_doi" content="10.5210/fm.v26i1.10804"/>
<meta name="citation_abstract_html_url" content="https://firstmonday.org/ojs/index.php/fm/article/view/10804"/>
<meta name="citation_language" content="en"/>
<meta name="citation_keywords" xml:lang="en" content="ASMR"/>
<meta name="citation_keywords" xml:lang="en" content="YouTube"/>
<meta name="citation_keywords" xml:lang="en" content="Microcelebrity"/>
<meta name="citation_keywords" xml:lang="en" content="Crowdfunding"/>
<meta name="citation_keywords" xml:lang="en" content="Patreon"/>
<meta name="citation_keywords" xml:lang="en" content="Transactional tingles"/>
<meta name="citation_keywords" xml:lang="en" content="Art Patronage"/>
<meta name="citation_keywords" xml:lang="en" content="Reciprocity"/>
<meta name="citation_keywords" xml:lang="en" content="Attention Economy"/>
<meta name="citation_fulltext_html_url" content="https://firstmonday.org/ojs/index.php/fm/article/view/10804/10037"/>
<link rel="alternate" type="application/atom+xml" href="https://firstmonday.org/ojs/index.php/fm/gateway/plugin/WebFeedGatewayPlugin/atom">
<link rel="alternate" type="application/rdf+xml" href="https://firstmonday.org/ojs/index.php/fm/gateway/plugin/WebFeedGatewayPlugin/rss">
<link rel="alternate" type="application/rss+xml" href="https://firstmonday.org/ojs/index.php/fm/gateway/plugin/WebFeedGatewayPlugin/rss2">
	<link rel="stylesheet" href="https://firstmonday.org/ojs/index.php/fm/$$$call$$$/page/page/css?name=stylesheet" type="text/css" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:400,400italic,700,700italic" type="text/css" /><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css" type="text/css" /><link rel="stylesheet" href="https://firstmonday.org/ojs/public/journals/3/styleSheet.css" type="text/css" />
</head>
<body class="pkp_page_article pkp_op_view has_site_logo" dir="ltr">

	<div class="cmp_skip_to_content">
		<a href="#pkp_content_main">Skip to main content</a>
		<a href="#pkp_content_nav">Skip to main navigation menu</a>
		<a href="#pkp_content_footer">Skip to site footer</a>
	</div>
	<div class="pkp_structure_page">

				<header class="pkp_structure_head" id="headerNavigationContainer" role="banner">
			<div class="pkp_head_wrapper">

				<div class="pkp_site_name_wrapper">
																<div class="pkp_site_name">
																								<a href="															https://firstmonday.org/ojs/index.php/fm/index
													" class="is_img">
								<img src="https://firstmonday.org/ojs/public/journals/3/pageHeaderLogoImage_en_US.gif" width="252" height="102" alt="Page Header Logo" />
							</a>
																	</div>
									</div>

								
									<nav class="pkp_navigation_primary_row" aria-label="Site Navigation">
						<div class="pkp_navigation_primary_wrapper">
																				<ul id="navigationPrimary" class="pkp_navigation_primary pkp_nav_list">
								<li class="">
				<a href="https://firstmonday.org/ojs/index.php/fm/about">
					About
				</a>
									<ul>
																					<li class="">
									<a href="https://firstmonday.org/ojs/index.php/fm/about">
										About the Journal
									</a>
								</li>
																												<li class="">
									<a href="https://firstmonday.org/ojs/index.php/fm/about/editorialTeam">
										Editorial Team
									</a>
								</li>
																												<li class="">
									<a href="https://firstmonday.org/ojs/index.php/fm/about/privacy">
										Privacy Statement
									</a>
								</li>
																												<li class="">
									<a href="https://firstmonday.org/ojs/index.php/fm/about/contact">
										Contact
									</a>
								</li>
																		</ul>
							</li>
								<li class="">
				<a href="https://firstmonday.org/ojs/index.php/fm/search/search">
					Search
				</a>
							</li>
								<li class="">
				<a href="https://firstmonday.org/ojs/index.php/fm/issue/current">
					Current
				</a>
							</li>
								<li class="">
				<a href="https://firstmonday.org/ojs/index.php/fm/issue/archive">
					Archives
				</a>
							</li>
								<li class="">
				<a href="https://firstmonday.org/ojs/index.php/fm/announcement">
					Announcements
				</a>
							</li>
								<li class="">
				<a href="https://firstmonday.org/ojs/index.php/fm/about/submissions">
					Submissions
				</a>
							</li>
			</ul>

				

																								<form class="pkp_search" action="https://firstmonday.org/ojs/index.php/fm/search/search" method="post" role="search">
		<input type="hidden" name="csrfToken" value="8b49541439170f78048def668a525d95">
		<input name="query" value="" type="text" aria-label="Search Query">
		<button type="submit">
			Search
		</button>
		<div class="search_controls" aria-hidden="true">
			<a href="https://firstmonday.org/ojs/index.php/fm/search/search" class="headerSearchPrompt search_prompt" aria-hidden="true">
				Search
			</a>
			<a href="#" class="search_cancel headerSearchCancel" aria-hidden="true"></a>
			<span class="search_loading" aria-hidden="true"></span>
		</div>
</form>
													</div>
					</nav>
								
				<nav class="pkp_navigation_user_wrapper" id="navigationUserWrapper" aria-label="User Navigation">
						<ul id="navigationUser" class="pkp_navigation_user pkp_nav_list">
								<li class="profile">
				<a href="https://firstmonday.org/ojs/index.php/fm/user/register">
					Register
				</a>
							</li>
								<li class="profile">
				<a href="https://firstmonday.org/ojs/index.php/fm/login">
					Login
				</a>
							</li>
										</ul>

				</nav>
			</div><!-- .pkp_head_wrapper -->
		</header><!-- .pkp_structure_head -->

						<div class="pkp_structure_content has_sidebar">
			<div id="pkp_content_main" class="pkp_structure_main" role="main">

<div class="page page_article">
			<nav class="cmp_breadcrumbs" role="navigation" aria-label="You are here:">
	<ol>
		<li>
			<a href="https://firstmonday.org/ojs/index.php/fm/index">
				Home
			</a>
			<span class="separator">/</span>
		</li>
		<li>
			<a href="https://firstmonday.org/ojs/index.php/fm/issue/archive">
				Archives
			</a>
			<span class="separator">/</span>
		</li>
		<li>
			<a href="https://firstmonday.org/ojs/index.php/fm/issue/view/684">
				Volume 26, Number 1 - 4 January 2021
			</a>
			<span class="separator">/</span>
		</li>
		<li class="current">
									Articles
						</li>
	</ol>
</nav>
	
		<article class="obj_article_details">
	<h1 class="page_title">
		What do creators and viewers owe each other? Microcelebrity, reciprocity, and transactional tingles in the ASMR YouTube community
	</h1>

	
	<div class="row">
		<div class="main_entry">

							<ul class="item authors">
											<li>
							<span class="name">
								Jessica Maddox
							</span>
															<span class="affiliation">
									University of Alabama
								</span>
																				</li>
									</ul>
			
																												<div class="item doi">
						<span class="label">
														DOI:
						</span>
						<span class="value">
							<a href="https://doi.org/10.5210/fm.v26i1.10804">
								https://doi.org/10.5210/fm.v26i1.10804
							</a>
						</span>
					</div>
							
									<div class="item keywords">
				<span class="label">
										Keywords:
				</span>
				<span class="value">
																		ASMR, 													YouTube, 													Microcelebrity, 													Crowdfunding, 													Patreon, 													Transactional tingles, 													Art Patronage, 													Reciprocity, 													Attention Economy															</span>
			</div>
			
										<div class="item abstract">
					<h3 class="label">Abstract</h3>
					<p>ASMR has skyrocketed to international popularity in recent years, and a thriving community and cultural exists around the phenomenon on YouTube. However, misunderstandings about the practice persist, and little is known about this community in terms of its texts and practices. This research draws on a multiyear digital ethnography into the ASMR culture and community on YouTube, where I analyze how microcelebrity, the attention economy, platform-specific dynamics, and content creation merge. Drawing on extant research that identifies reciprocity as a key cultural dynamic on YouTube, I argue reciprocity in the ASMR YouTube community, as well as the relationship between creator and viewer, can best be understood as transactional tingles: relaxation in exchange for likes, clicks, and views within the attention economy. Transactional tingles is also a contemporary blending of more traditional art patronage and dealer-critic systems, which offers insights into the role viewers and platforms play in content creation, digital labor, and precarity.</p>
				</div>
			
			

																			
						
		</div><!-- .main_entry -->

		<div class="entry_details">

						
										<div class="item galleys">
					<ul class="value galleys_links">
													<li>
								
	
		

<a class="obj_galley_link file" href="https://firstmonday.org/ojs/index.php/fm/article/view/10804/10037">

		
	HTML

	</a>
							</li>
											</ul>
				</div>
						
							<div class="item published">
					<div class="label">
						Published
					</div>
					<div class="value">
						2020-12-18
					</div>
				</div>
			
										<div class="item citation">
					<div class="sub_item citation_display">
						<div class="label">
							How to Cite
						</div>
						<div class="value">
							<div id="citationOutput" role="region" aria-live="polite">
								<div class="csl-bib-body">
  <div class="csl-entry">Maddox, J. (2020). What do creators and viewers owe each other? Microcelebrity, reciprocity, and transactional tingles in the ASMR YouTube community. <i>First Monday</i>, <i>26</i>(1). https://doi.org/10.5210/fm.v26i1.10804</div>
</div>
							</div>
							<div class="citation_formats">
								<button class="cmp_button citation_formats_button" aria-controls="cslCitationFormats" aria-expanded="false" data-csl-dropdown="true">
									More Citation Formats
								</button>
								<div id="cslCitationFormats" class="citation_formats_list" aria-hidden="true">
									<ul class="citation_formats_styles">
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/acm-sig-proceedings?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/acm-sig-proceedings?submissionId=10804&amp;return=json"
												>
													ACM
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/acs-nano?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/acs-nano?submissionId=10804&amp;return=json"
												>
													ACS
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/apa?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/apa?submissionId=10804&amp;return=json"
												>
													APA
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/associacao-brasileira-de-normas-tecnicas?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/associacao-brasileira-de-normas-tecnicas?submissionId=10804&amp;return=json"
												>
													ABNT
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/chicago-author-date?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/chicago-author-date?submissionId=10804&amp;return=json"
												>
													Chicago
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/harvard-cite-them-right?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/harvard-cite-them-right?submissionId=10804&amp;return=json"
												>
													Harvard
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/ieee?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/ieee?submissionId=10804&amp;return=json"
												>
													IEEE
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/modern-language-association?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/modern-language-association?submissionId=10804&amp;return=json"
												>
													MLA
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/turabian-fullnote-bibliography?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/turabian-fullnote-bibliography?submissionId=10804&amp;return=json"
												>
													Turabian
												</a>
											</li>
																					<li>
												<a
													aria-controls="citationOutput"
													href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/vancouver?submissionId=10804"
													data-load-citation
													data-json-href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/get/vancouver?submissionId=10804&amp;return=json"
												>
													Vancouver
												</a>
											</li>
																			</ul>
																			<div class="label">
											Download Citation
										</div>
										<ul class="citation_formats_styles">
																							<li>
													<a href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/download/ris?submissionId=10804">
														<span class="fa fa-download"></span>
														Endnote/Zotero/Mendeley (RIS)
													</a>
												</li>
																							<li>
													<a href="https://firstmonday.org/ojs/index.php/fm/citationstylelanguage/download/bibtex?submissionId=10804">
														<span class="fa fa-download"></span>
														BibTeX
													</a>
												</li>
																					</ul>
																	</div>
							</div>
						</div>
					</div>
				</div>
			
						<div class="item issue">
				<div class="sub_item">
					<div class="label">
						Issue
					</div>
					<div class="value">
						<a class="title" href="https://firstmonday.org/ojs/index.php/fm/issue/view/684">
							Volume 26, Number 1 - 4 January 2021
						</a>
					</div>
				</div>

									<div class="sub_item">
						<div class="label">
							Section
						</div>
						<div class="value">
							Articles
						</div>
					</div>
							</div>

															
										<div class="item copyright">
										<p>Authors retain copyright to their work published in <em>First Monday</em>. Please see the footer of each article for details.</p>
				</div>
			
			

		</div><!-- .entry_details -->
	</div><!-- .row -->

</article>

	

</div><!-- .page -->

	</div><!-- pkp_structure_main -->

									<div class="pkp_structure_sidebar left" role="complementary" aria-label="Sidebar">
				<div class="pkp_block block_developed_by">
	<div class="content">
		<a href="http://pkp.sfu.ca/ojs/">
			Open Journal Systems
		</a>
	</div>
</div>
<div class="pkp_block block_web_feed">
	<span class="title">Current Issue</span>
	<div class="content">
		<ul>
			<li>
				<a href="https://firstmonday.org/ojs/index.php/fm/gateway/plugin/WebFeedGatewayPlugin/atom">
					<img src="https://firstmonday.org/ojs/lib/pkp/templates/images/atom.svg" alt="Atom logo">
				</a>
			</li>
			<li>
				<a href="https://firstmonday.org/ojs/index.php/fm/gateway/plugin/WebFeedGatewayPlugin/rss2">
					<img src="https://firstmonday.org/ojs/lib/pkp/templates/images/rss20_logo.svg" alt="RSS2 logo">
				</a>
			</li>
			<li>
				<a href="https://firstmonday.org/ojs/index.php/fm/gateway/plugin/WebFeedGatewayPlugin/rss">
					<img src="https://firstmonday.org/ojs/lib/pkp/templates/images/rss10_logo.svg" alt="RSS1 logo">
				</a>
			</li>
		</ul>
	</div>
</div>

			</div><!-- pkp_sidebar.left -->
			</div><!-- pkp_structure_content -->

<div id="pkp_content_footer" class="pkp_structure_footer_wrapper" role="contentinfo">

	<div class="pkp_structure_footer">

					<div class="pkp_footer_content">
				<p>A Great Cities Initiative of the University of Illinois at Chicago&nbsp;<a href="http://library.uic.edu/">University Library</a>.</p>
<p>©&nbsp;<em>First Monday</em>, 1995-2021. ISSN&nbsp;1396-0466.</p>
			</div>
		
		<div class="pkp_brand_footer" role="complementary">
			<a href="https://firstmonday.org/ojs/index.php/fm/about/aboutThisPublishingSystem">
				<img alt="About this Publishing System" src="https://firstmonday.org/ojs/templates/images/ojs_brand.png">
			</a>
		</div>
	</div>
</div><!-- pkp_structure_footer_wrapper -->

</div><!-- pkp_structure_page -->

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js" type="text/javascript"></script><script src="https://firstmonday.org/ojs/lib/pkp/js/lib/jquery/plugins/jquery.tag-it.js" type="text/javascript"></script><script src="https://firstmonday.org/ojs/plugins/themes/default/js/lib/popper/popper.js" type="text/javascript"></script><script src="https://firstmonday.org/ojs/plugins/themes/default/js/lib/bootstrap/util.js" type="text/javascript"></script><script src="https://firstmonday.org/ojs/plugins/themes/default/js/lib/bootstrap/dropdown.js" type="text/javascript"></script><script src="https://firstmonday.org/ojs/plugins/themes/default/js/main.js" type="text/javascript"></script><script src="https://firstmonday.org/ojs/plugins/generic/citationStyleLanguage/js/articleCitation.js" type="text/javascript"></script><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41314203-1', 'auto');
ga('send', 'pageview');
</script>


</body>
</html>
